<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Archbishop Aquila Offers Fraternal Correction To Cardinal Cupich &#8211; Complicit Clergy</title><link rel="stylesheet" id="siteground-optimizer-combined-css-845eb044d42f3637c91bc051f0fc774e" href="https://www.complicitclergy.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-845eb044d42f3637c91bc051f0fc774e.css" media="all" /><meta name='robots' content='max-image-preview:large' /> <meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Archbishop Aquila Offers Fraternal Correction To Cardinal Cupich" /><meta property="og:description" content="On April 14, 2021 America Magazine, as part of its ongoing “Conversations” in America Media, published an article I wrote entitled: “For the church to live in eucharistic coherence, we must be willing to challenge Catholics persisting in grave sin”. In that article I made a number of points. The responses I have received to my article has been overwhelmingly positive. However, one bishop expressed a concern. He thought that my article gave the impression that the grace available in the sacraments, particularly in the Eucharist, is dependent on the worthiness of the minister or the worthiness of the recipient." /><meta property="og:url" content="https://www.complicitclergy.com/2021/04/27/archbishop-aquila-offers-fraternal-correction-to-cardinal-cupich/" /><meta property="og:site_name" content="Complicit Clergy" /><meta property="article:section" content="Article" /><meta property="article:published_time" content="2021-04-27T10:44:59-06:00" /><meta property="og:image" content="https://www.complicitclergy.com/wp-content/uploads/2021/04/aquila-cupich.jpg" /><meta property="og:image:secure_url" content="https://www.complicitclergy.com/wp-content/uploads/2021/04/aquila-cupich.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="complicitclergy" /><meta name="twitter:domain" content="Complicit Clergy" /><meta name="twitter:title" content="Archbishop Aquila Offers Fraternal Correction To Cardinal Cupich" /><meta name="twitter:description" content="On April 14, 2021 America Magazine, as part of its ongoing “Conversations” in America Media, published an article I wrote entitled: “For the church to live in eucharistic coherence, we must be willing to challenge Catholics persisting in grave sin”. In that article I made a number of points. The responses I have received to my article has been overwhelmingly positive. However, one bishop expressed a concern. He thought that my article gave the impression that the grace available in the sacraments, particularly in the Eucharist, is dependent on the worthiness of the minister or the worthiness of the recipient." /><meta name="twitter:url" content="https://www.complicitclergy.com/2021/04/27/archbishop-aquila-offers-fraternal-correction-to-cardinal-cupich/" /><meta name="twitter:image:src" content="https://www.complicitclergy.com/wp-content/uploads/2021/04/aquila-cupich.jpg" /> <meta property="og:title" content="Archbishop Aquila Offers Fraternal Correction To Cardinal Cupich" /><meta property="og:description" content="On April 14, 2021 America Magazine, as part of its ongoing “Conversations” in America Media, published an article I wrote entitled: “For the church to liv" /><meta property="og:url" content="https://www.complicitclergy.com/2021/04/27/archbishop-aquila-offers-fraternal-correction-to-cardinal-cupich/" /><meta property="og:image" content="https://www.complicitclergy.com/wp-content/uploads/2021/04/aquila-cupich.jpg" />  <meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Archbishop Aquila Offers Fraternal Correction To Cardinal Cupich" /><meta name="twitter:description" content="On April 14, 2021 America Magazine, as part of its ongoing “Conversations” in America Media, published an article I wrote entitled: “For the church to liv" /><meta name="twitter:image" content="https://www.complicitclergy.com/wp-content/uploads/2021/04/aquila-cupich.jpg" /> <meta name="author" content="Peter" /><link rel="alternate" type="application/rss+xml" title="Complicit Clergy &raquo; Feed" href="https://www.complicitclergy.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Complicit Clergy &raquo; Comments Feed" href="https://www.complicitclergy.com/comments/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-123877852-1" type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false"> var mi_version = '7.17.0';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStr = 'ga-disable-UA-123877852-1';  /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 return document.cookie.indexOf( disableStr + '=true' ) > - 1;
 }  /* Disable tracking if the opt-out cookie exists. */
 if ( __gtagTrackerIsOptedOut() ) {
 window[disableStr] = true;
 }  /* Opt-out function */
 function __gtagTrackerOptout() {
 document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[disableStr] = true;
 }  if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];
 if ( mi_track_user ) {
 function __gtagTracker() {dataLayer.push( arguments );}
 __gtagTracker( 'js', new Date() );
 __gtagTracker( 'set', {
 'developer_id.dZGIzZG' : true,
 });
 __gtagTracker( 'config', 'UA-123877852-1', {
 forceSSL:true,					} );
 window.gtag = __gtagTracker;										(
 function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function (){
 var args = Array.prototype.slice.call(arguments);
 args.unshift( 'send' );
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len - 1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 if ( 'send' === arguments[0] ) {
 var hitConverted, hitObject = false, action;
 if ( 'event' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[3] ) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ( typeof arguments[2] === 'object' ) {
 hitObject = arguments[2];
 }
 if ( typeof arguments[5] === 'object' ) {
 Object.assign( hitObject, arguments[5] );
 }
 if ( 'undefined' !== typeof (
 arguments[1].hitType
 ) ) {
 hitObject = arguments[1];
 }
 if ( hitObject ) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs( hitObject );
 __gtagTracker( 'event', action, hitConverted );
 }
 }
 return;
 }  function mapArgs( args ) {
 var gaKey, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 };
 for ( gaKey in gaMap ) {
 if ( 'undefined' !== typeof args[gaKey] ) {
 hit[gaMap[gaKey]] = args[gaKey];
 }
 }
 return hit;
 }  try {
 f.hitCallback();
 } catch ( ex ) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 }
 )();
 } else {
 console.log( "" );
 ( function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 } )();
 } </script>  <style id='generate-style-inline-css'>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</style> <style id='easy-social-share-buttons-inline-css'> .essb_bottombar{background:rgba(2,2,2,.8)!important;height:75px;} </style> <style id='__EPYT__style-inline-css'> .epyt-gallery-thumb {
 width: 33.333%;
 } 
 @media (min-width:0px) and (max-width: 767px) {
 .epyt-gallery-rowbreak {
 display: none;
 }
 .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
 width: 100% !important;
 }
 } </style> <script src='https://www.complicitclergy.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script id='monsterinsights-frontend-script-js-extra'> var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.complicitclergy.com","hash_tracking":"false","ua":"UA-123877852-1"}; </script> <script id='__ytprefs__-js-extra'> var _EPYT_ = {"ajaxurl":"https:\/\/www.complicitclergy.com\/wp-admin\/admin-ajax.php","security":"a35d304b60","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.complicitclergy.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.complicitclergy.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]}; </script><link rel="https://api.w.org/" href="https://www.complicitclergy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.complicitclergy.com/wp-json/wp/v2/posts/39313" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.complicitclergy.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.complicitclergy.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.1" /><link rel="canonical" href="https://www.complicitclergy.com/2021/04/27/archbishop-aquila-offers-fraternal-correction-to-cardinal-cupich/" /><link rel='shortlink' href='https://www.complicitclergy.com/?p=39313' /><link rel="alternate" type="application/json+oembed" href="https://www.complicitclergy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.complicitclergy.com%2F2021%2F04%2F27%2Farchbishop-aquila-offers-fraternal-correction-to-cardinal-cupich%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.complicitclergy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.complicitclergy.com%2F2021%2F04%2F27%2Farchbishop-aquila-offers-fraternal-correction-to-cardinal-cupich%2F&#038;format=xml" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://www.complicitclergy.com/wp-content/uploads/2019/09/cropped-bishop-profile-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.complicitclergy.com/wp-content/uploads/2019/09/cropped-bishop-profile-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.complicitclergy.com/wp-content/uploads/2019/09/cropped-bishop-profile-icon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.complicitclergy.com/wp-content/uploads/2019/09/cropped-bishop-profile-icon-270x270.png" /> <style id="wp-custom-css"> .site-header {
 background-color: #000000;
}
.inside-header {
 padding: 0px;
}  #menu-item-29501 {
 margin-top:-6px;
}
.cvp-live-filter select {
 max-width: 100px;
} </style></head><body class="post-template-default single single-post postid-39313 single-format-standard wp-custom-logo wp-embed-responsive no-sidebar nav-below-header one-container nav-search-enabled header-aligned-left dropdown-hover featured-image-active essb-7.9" itemtype="https://schema.org/Blog" itemscope> <a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a><header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope><div class="inside-header"><div class="site-logo"> <a href="https://www.complicitclergy.com/" title="Complicit Clergy" rel="home"> <img class="header-image is-logo-image" alt="Complicit Clergy" src="https://www.complicitclergy.com/wp-content/uploads/2020/12/cc-site-header2.jpg" title="Complicit Clergy" width="2000" height="177" /> </a></div></div></header><nav id="site-navigation" class="main-navigation has-menu-bar-items sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation grid-container"><form method="get" class="search-form navigation-search" action="https://www.complicitclergy.com/"> <input type="search" class="search-field" value="" name="s" title="Search" /></form> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /> </svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /> </svg></span><span class="mobile-menu">Menu</span> </button><div id="primary-menu" class="main-nav"><ul id="menu-menu-1" class=" menu sf-menu"><li id="menu-item-38104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38104"><a href="https://www.complicitclergy.com/">Home</a></li><li id="menu-item-38180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38180"><a href="https://www.complicitclergy.com/subscribe/">Subscribe</a></li><li id="menu-item-6838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6838"><a href="https://www.complicitclergy.com/take-action/">Take Action</a></li><li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://www.complicitclergy.com/news/">News &#038; Commentary</a></li><li id="menu-item-6857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6857"><a href="https://www.complicitclergy.com/resources/">Resources</a></li><li id="menu-item-5414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5414"><a href="#">About<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero" /> </svg></span></span></a><ul class="sub-menu"><li id="menu-item-663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663"><a href="https://www.complicitclergy.com/about/">About Us</a></li><li id="menu-item-5413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5413"><a href="https://www.complicitclergy.com/contact-us/">Contact Us</a></li></ul></li><li id="menu-item-29501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29501"><a target="_blank" rel="noopener" href="https://parler.com/complicitclergy"><span class="visuallyhidden">Parler</span><img width="16" height="16" src="https://www.complicitclergy.com/wp-content/uploads/2020/12/parler_white.ico" class="_mi _image" alt="" aria-hidden="true" /></a></li><li id="menu-item-2376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2376"><a target="_blank" rel="noopener" href="https://www.facebook.com/complicitclergy/"><span class="visuallyhidden">Facebook</span><i class="_mi fa fa-facebook-square" aria-hidden="true"></i></a></li><li id="menu-item-2378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2378"><a target="_blank" rel="noopener" href="https://twitter.com/complicitclergy"><span class="visuallyhidden">Twitter</span><i class="_mi fa fa-twitter-square" aria-hidden="true"></i></a></li><li id="menu-item-3476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3476"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCKU9plS4xIjCcFaNlfQjL7w/videos"><span class="visuallyhidden">YouTube</span><i class="_mi fa fa-youtube-square" aria-hidden="true"></i></a></li><li id="menu-item-4520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4520"><a target="_blank" rel="noopener" href="http://complicitclergy.com/?cat=article&#038;feed=rss2"><span class="visuallyhidden">RSS</span><i class="_mi fa fa-rss-square" aria-hidden="true"></i></a></li></ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Open Search Bar" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /> </svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /> </svg></span></a></span></div></div></nav><div id="page" class="site grid-container container hfeed"><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-39313" class="post-39313 post type-post status-publish format-standard has-post-thumbnail hentry category-article publication-catholic-world-report columnist-archbishop-samuel-aquila cleric-blase-cupich" itemtype="https://schema.org/CreativeWork" itemscope><div class="inside-article"><div class="featured-image page-header-image-single grid-container grid-parent"> <img width="1200" height="600" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.complicitclergy.com/wp-content/uploads/2021/04/aquila-cupich.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" itemprop="image" data-srcset="https://www.complicitclergy.com/wp-content/uploads/2021/04/aquila-cupich.jpg 1200w, https://www.complicitclergy.com/wp-content/uploads/2021/04/aquila-cupich-300x150.jpg 300w, https://www.complicitclergy.com/wp-content/uploads/2021/04/aquila-cupich-1024x512.jpg 1024w, https://www.complicitclergy.com/wp-content/uploads/2021/04/aquila-cupich-768x384.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="600" src="https://www.complicitclergy.com/wp-content/uploads/2021/04/aquila-cupich.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" itemprop="image" srcset="https://www.complicitclergy.com/wp-content/uploads/2021/04/aquila-cupich.jpg 1200w, https://www.complicitclergy.com/wp-content/uploads/2021/04/aquila-cupich-300x150.jpg 300w, https://www.complicitclergy.com/wp-content/uploads/2021/04/aquila-cupich-1024x512.jpg 1024w, https://www.complicitclergy.com/wp-content/uploads/2021/04/aquila-cupich-768x384.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></div><header class="entry-header"><h1 class="entry-title" itemprop="headline">Archbishop Aquila Offers Fraternal Correction To Cardinal Cupich</h1><div class="entry-meta"> <span class="posted-on"><time class="entry-date published" datetime="2021-04-27T10:44:59-06:00" itemprop="datePublished">April 27, 2021</time></span> <span class="byline">by <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://www.complicitclergy.com/author/peter/" title="View all posts by Peter" rel="author" itemprop="url"><span class="author-name" itemprop="name">Peter</span></a></span></span></div></header><div class="entry-content" itemprop="text"><p>On April 14, 2021 <i>America Magazine</i>, as part of its ongoing “Conversations” in <i>America Media</i>, published an article I wrote entitled: <a href="https://www.americamagazine.org/faith/2021/04/14/aquila-denver-eucharist-politicians-teaching-240396">“For the church to live in eucharistic coherence, we must be willing to challenge Catholics persisting in grave sin”</a>. In that article I made a number of points.</p><p>The responses I have received to my article has been overwhelmingly positive. However, <a href="https://www.lifesitenews.com/news/cdl-cupich-tries-to-torpedo-bishops-airtight-argument-for-denying-pro-abortion-politicians-like-biden-communion" target="_blank" rel="noopener">one bishop expressed a concern</a>. He thought that my article gave the impression that the grace available in the sacraments, particularly in the Eucharist, is dependent on the worthiness of the minister or the worthiness of the recipient. I quote his letter: “I respectfully note that to claim that we can do anything to diminish the Eucharist, or its effects, is contrary to the church’s longstanding teaching. Catholic sacramental theology is based on the premise that the sacraments are the work of Christ, which is the meaning of the Church’s affirmation at Trent (DS 1608) that the sacraments act <i>ex opere operato</i>, or, as St. Thomas wrote in the Summa, III, 68,8: ‘The sacrament is not wrought by the righteousness of either the celebrant or the recipient, but by the power of God.’ Owing to the nature of God, Christ and his works can never be diminished by any act on our part.”</p><p>In a response to the bishop I assured him that I made no such claim. Rather, I held, as does the Church, that grace is available <i>ex opere operato</i>, that is, the valid enactment of the sacraments makes available the grace of the sacraments. Thus, neither the minister of the sacrament or the person partaking of the sacrament can dimmish the grace of the sacrament. However, how it is received (<i>ex opere operantis</i>), that is, the benefit of receiving the sacrament, is dependent upon the condition of the subject’s spiritual disposition. Nonetheless, because of the confusion I may have caused, I promised the bishop that I would make a public clarification. The following, then, is my amplification of the point made by me.</p><p><em>Continue reading at <a href="https://www.catholicworldreport.com/2021/04/18/eucharistic-coherence/" target="_blank" rel="noopener">Catholic World Report</a></em></p><div class="essb_break_scroll"></div></div><footer class="entry-meta"> <span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0 1 43.592 27.907l12.349 26.791A16 16 0 0 0 228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" fill-rule="nonzero" /> </svg></span><span class="screen-reader-text">Categories </span><a href="https://www.complicitclergy.com/category/article/" rel="category tag">Article</a></span><nav id="nav-below" class="post-navigation"> <span class="screen-reader-text">Post navigation</span><div class="nav-previous"><span class="gp-icon icon-arrow-left"><svg viewBox="0 0 192 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"> <path d="M178.425 138.212c0 2.265-1.133 4.813-2.832 6.512L64.276 256.001l111.317 111.277c1.7 1.7 2.832 4.247 2.832 6.513 0 2.265-1.133 4.813-2.832 6.512L161.43 394.46c-1.7 1.7-4.249 2.832-6.514 2.832-2.266 0-4.816-1.133-6.515-2.832L16.407 262.514c-1.699-1.7-2.832-4.248-2.832-6.513 0-2.265 1.133-4.813 2.832-6.512l131.994-131.947c1.7-1.699 4.249-2.831 6.515-2.831 2.265 0 4.815 1.132 6.514 2.831l14.163 14.157c1.7 1.7 2.832 3.965 2.832 6.513z" fill-rule="nonzero" /> </svg></span><span class="prev" title="Previous"><a href="https://www.complicitclergy.com/2021/04/27/report-vatican-investing-money-in-morning-after-pill-company/" rel="prev">Report: Vatican Investing Money In Morning-After Pill Company</a></span></div><div class="nav-next"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"> <path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" /> </svg></span><span class="next" title="Next"><a href="https://www.complicitclergy.com/2021/04/27/defend-fr-altman-from-the-vicious-wolves/" rel="next">Defend Fr. Altman From The Vicious Wolves</a></span></div></nav></footer></div></article></main></div></div></div><div class="site-footer"><footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope><div class="inside-site-info grid-container"><div class="copyright-bar"> <span class="copyright">&copy; 2021 Complicit Clergy</span> &bull; Built with <a href="https://generatepress.com" itemprop="url">GeneratePress</a></div></div></footer></div><div class="essb_bottombar"><div class="essb_bottombar_inner"><div class="essb_bottombar_inner_buttons essb_bar_withoutcontent essb_bottombar_align_center"><div class="essb_links essb_counters essb_displayed_bottombar essb_share essb_template_default4-retina essb_template_glow-retina essb_800904030 essb_size_m essb_links_center print-no" id="essb_displayed_bottombar_800904030" data-essb-postid="39313" data-essb-position="bottombar" data-essb-button-style="icon" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.complicitclergy.com/2021/04/27/archbishop-aquila-offers-fraternal-correction-to-cardinal-cupich/" data-essb-fullurl="https://www.complicitclergy.com/2021/04/27/archbishop-aquila-offers-fraternal-correction-to-cardinal-cupich/" data-essb-instance="800904030"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l" title="Total"><span class="essb_total_text">Total</span><span class="essb_t_nb"><span class="essb_animated" data-cnt="0" data-cnt-short="0">&nbsp;</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.complicitclergy.com%2F2021%2F04%2F27%2Farchbishop-aquila-offers-fraternal-correction-to-cardinal-cupich%2F&t=Archbishop+Aquila+Offers+Fraternal+Correction+To+Cardinal+Cupich" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.complicitclergy.com%2F2021%2F04%2F27%2Farchbishop-aquila-offers-fraternal-correction-to-cardinal-cupich%2F&t=Archbishop+Aquila+Offers+Fraternal+Correction+To+Cardinal+Cupich&#39;,&#39;facebook&#39;,&#39;800904030&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Archbishop%20Aquila%20Offers%20Fraternal%20Correction%20To%20Cardinal%20Cupich&amp;url=https%3A%2F%2Fwww.complicitclergy.com%2F2021%2F04%2F27%2Farchbishop-aquila-offers-fraternal-correction-to-cardinal-cupich%2F&amp;counturl=https%3A%2F%2Fwww.complicitclergy.com%2F2021%2F04%2F27%2Farchbishop-aquila-offers-fraternal-correction-to-cardinal-cupich%2F&#39;,&#39;twitter&#39;,&#39;800904030&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;800904030&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Archbishop+Aquila+Offers+Fraternal+Correction+To+Cardinal+Cupich&amp;url=https%3A%2F%2Fwww.complicitclergy.com%2F2021%2F04%2F27%2Farchbishop-aquila-offers-fraternal-correction-to-cardinal-cupich%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Archbishop+Aquila+Offers+Fraternal+Correction+To+Cardinal+Cupich&amp;url=https%3A%2F%2Fwww.complicitclergy.com%2F2021%2F04%2F27%2Farchbishop-aquila-offers-fraternal-correction-to-cardinal-cupich%2F&#39;,&#39;linkedin&#39;,&#39;800904030&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;800904030&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li></ul></div></div></div></div><div id="pum-24045" class="pum pum-overlay pum-theme-4070 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:24045,&quot;slug&quot;:&quot;subscribe&quot;,&quot;theme_id&quot;:4070,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-24045&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}},{&quot;event&quot;:&quot;manual&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-24045&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-24045&quot;],&quot;delay&quot;:&quot;15000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;micro&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fadeAndSlide&quot;,&quot;animation_speed&quot;:&quot;700&quot;,&quot;animation_origin&quot;:&quot;center bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true"><div id="popmake-24045" class="pum-container popmake theme-4070 pum-responsive pum-responsive-micro responsive size-micro"><div class="pum-content popmake-content"><p><link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css"> <style type="text/css"> #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
 /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
 We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */ </style><div id="mc_embed_signup"><form action="https://complicitclergy.us19.list-manage.com/subscribe/post?u=e948fbd5c8d19035596b9add7&amp;id=d9f1dcc4f5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <label for="mce-EMAIL">Subscribe for Updates</label><br /> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required><br /> </p><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e948fbd5c8d19035596b9add7_d9f1dcc4f5" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></p></div></form></div><p></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> × </button></div></div> <script id='pt-cv-content-views-script-js-extra'> var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"471b0d0770","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.complicitclergy.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"}; </script> <!--[if lte IE 11]> <script defer src='https://www.complicitclergy.com/wp-content/themes/generatepress/assets/js/classList.min.js' id='generate-classlist-js'></script> <![endif]--> <script id='generate-main-js-extra'> var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Sub-Menu","closeSubMenuLabel":"Close Sub-Menu"}; </script> <script id='generate-navigation-search-js-extra'> var generatepressNavSearch = {"open":"Open Search Bar","close":"Close Search Bar"}; </script> <script defer id='easy-social-share-buttons-core-js-after'> var essb_settings = {"ajax_url":"https:\/\/www.complicitclergy.com\/wp-admin\/admin-ajax.php","essb3_nonce":"9330f3f2c4","essb3_plugin_url":"https:\/\/www.complicitclergy.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/www.complicitclergy.com\/","post_id":"39313"}; </script> <script id='popup-maker-site-js-extra'> var pum_vars = {"version":"1.16.1","pm_dir_url":"https:\/\/www.complicitclergy.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.complicitclergy.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.complicitclergy.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"4069","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.complicitclergy.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.complicitclergy.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-24045":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-24045"],"delay":"15000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-24045","key":"","session":false,"time":"1 month","path":true}},{"event":"manual","settings":{"name":"pum-24045","key":"","session":false,"time":"1 month","path":true}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"4070","size":"micro","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fadeAndSlide","animation_speed":"700","animation_origin":"center bottom","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":24045,"slug":"subscribe"}}; </script> <script defer src='//www.complicitclergy.com/wp-content/uploads/pum/pum-site-scripts.js?defer#038;siteground-async=1' id='popup-maker-site-js'></script><div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email" /><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name" /><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email" /><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1285168927" /><input type="hidden" id="essb_mail_instance" value="" /><input type="hidden" id="essb_mail_post" value="" /></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript"></script> <script defer src="https://www.complicitclergy.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-0790ae9faa2234014ef8b084669f0cd9.js"></script></body></html>